Duda con plataforma giratoria Fleischman 9152c
#1
Buenas,
El caso es que he montado una plataforma goratoria 9152c de fleischman. 
Una de las vias da continuidad perfectamente, la otra solo la da en uno de los dos tramos en que esta dividida la via. He pensado solucionarlo uniendolos con un cable, pero antes de meter la pata quisiera asegurarme de que no va a suponer ningun problema ! No fuera caso que por alguna razon que no se me ocurre, tuviera que estar asi !
Me podeis hechar un cable !!!

Muchas gracias !!!
Responder
#2
Hola, no entiendo bien cual es el problema.
Supongo que lo que pasa es que uno de los dos raíles del puente giratorio no da paso a la corriente.
Lo primero seria comprobar los cables, de memoria creo que son los dos amarillos.
Luego habría que mirar los contactos del puente, pero para eso creo que hay que desmontar el puente.

No entiendo que quieres decir con dar continuidad, el puente no da continuidad, solo alimenta las vías de la rotonda cuando está parado en una de ellas. Pero si no hay corriente en el puente por los hilos amarillos, salvo que estén alineadas la vía de salida con el puente y con una de las vías de la rotonda, entonces si que debería dar continuidad.

Pero eso es absurdo ya que solo sirve para una sola via. Tienes que darle corriente al puente para que pueda alimentar a las vías de estacionamiento de la rotonda.

Además la caseta de mandos debe estar al lado contrario de donde esten las vías de estacionamiento, porque entonces el puente invierte la polaridad y la locomotora se movería al revés que en la vía de entrada.

Espero haber ayudado.

Enviado desde mi SM-N9005 mediante Tapatalk
Tanta paz te lleves como descanso dejes.
Responder
#3
Buenas tardes Ozeito,
Igual no me he explicado bien.
Cada una de las dos vias del puente esta dividida en dos tramos uno largo y uno corto.
En un via la corriente circula corectamente de extremo a extremos 
. En la otra, no.
Esta mañana he decidido poner un  cable de cobre que comunica la dos tramos, el largo y el corto  de la via en que no circulava la corriente de extremo a extremo, y con eso me funciona perfectamente.
Como el puente es nuevo, queria consultar an tes de meter la pata, que no habria ningun problema al comunicarlos.
Cuando hablava de continuidad, me referia a que con el tester,comprobando si hay o no corte en la linea (via), en un lado edaba corte y en el otro no.
Muchas gracias por tu respuesta !!!

Salud !!!
Responder
#4
Por lo que he leido la pataforma es la que controla la corriente y cuando esta en posicion da tension a la via de salida, mientras tanto no, leí algo sobre unas pletinas que lleva puente por debejo que tienen que estar bien puestas para que todo funcione ok, utiliza el buscador del foro a ver si encuentras algo.
Responder
#5
Revisa las pletinas que llevan el contacto a la vía.. quizás no haga contacto..
Responder
#6
Lo hare gracias !!!
Supongo que tengo de desmontar la base de la plataforma ?
Vere como lo hago !!!
Responder
#7
De hecho, ya tengo comprobado que encarada la via con una de salida o entrada, hay continuidad en el rail en cuestion, pero no hay continuidad entre los dos tramos del mismo rail que hay en el puente !

Como he coentado en un mensaje anterior lo he soluciona poniendo un trozo de cable de cobre entre los tramos que no comunican, pero entiendo que es una chapucilla !
Responder
#8
Creo que si miras bien, se ven. Yo desmonte el puente entero y las puse bien. (Es lo que tiene el mercado de segunda mano). No recuerdo que fuera difícil pero creo que lleva un pasador, (cuidado que salta).
Responder
#9
(13-02-2017, 23:49)mrslide escribió:  Creo que si miras bien, se ven. Yo desmonte el puente entero y las puse bien. (Es lo que tiene el mercado de segunda mano). No recuerdo que fuera difícil pero creo que lleva un pasador, (cuidado que salta).

Gracias Mrslide.
Mirare a ver si no me complico demasiado la vida !!!
Responder
#10
De nada, si necesitas algo me dices... ya te digo que yo la desmonte entera. Mi caso fue también porque no enclavaba bien y la modifique un poco..
Responder
#11
Casualmente no tendras alguna informacion/manual/instrucciones sobre esta placa, en español ???
Responder
#12
http://usuaris.tinet.org/fmco/turntable_sp.html
Responder
#13
Estos están en alemán..

.pdf   9152_13929.pdf (Tamaño: 193.93 KB / Descargas: 12)

.pdf   BA_9152_201429.pdf (Tamaño: 3.5 MB / Descargas: 8)
Responder
#14
Muchisimas gracias !!!!
Muy buena información !!!!
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Duda sobre problemas eléctricos con modelos estáticos. Francisco Segura 18 6,117 28-12-2016, 09:24
Último mensaje: Francisco Segura
Pregunta Duda desvios Telamon 3 2,679 23-08-2016, 10:25
Último mensaje: Telamon
  duda en rele biestable ATQ223 leptrain 3 2,275 15-12-2015, 17:26
Último mensaje: jlaries52
  Duda sore alimentacion Arenys70 11 5,010 01-12-2015, 23:32
Último mensaje: tigrin
Exclamación Mobile station de trix duda??? fly4food 8 5,627 29-12-2014, 21:44
Último mensaje: fly4food
  Conexion placa giratoria Pinon 1 1,847 05-02-2014, 19:16
Último mensaje: Pinon

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)